Forum aquariophile picard

Forum destiné à rapprocher les aquariophiles picards désireux de mettre en place des sorties, des échanges, des rencontres, des commandes groupées et de partager leur passion commune.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Plus d'éclairage

Aller en bas 
AuteurMessage
katryn

avatar

Nombre de messages : 48
Age : 59
Localisation : Clermont- Oise
Date d'inscription : 28/10/2007

MessageSujet: Plus d'éclairage   Ven 14 Nov - 10:35

Hello,

J'ai un juwel rio de 160l et suite à des travaux d'électricité chez moi (j'ai disjoncté et "rejoncter" plein de fois au tableau électrique j'ai l'éclairage de cet aquarium qui ne fonctionne plus (2 néons de 30w)

Ce n'est pas les néons, ni l'interrupteur, ni la prise puisque tout a été testé ou remplacé donc ça devrait venir à l'intérieur du couvercle. Le problème c'est que tout est scellé donc si je veux vérifier ou y accéder je dois tout "casser"

Je fais comment ? je ne sais même pas si les couvercles se vendent seuls ...

Merci de me répondre vite car mes pauvres poissons sont dans le noir depuis plus d'une semaine et mes plantes vont vite dépérir

katryn
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Plus d'éclairage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum aquariophile picard :: Tout sur l'aquariophilie :: Le matériel-
Sauter vers: